Element |
Gets or sets an element at a specified index within the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- index Int32
- The index of the element to be set or retrieved.
Return Value
ElementReturns the element at the specified index.