Asset |

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

The AssetSet type exposes the following members.


Name | Description | |
---|---|---|
![]() | IsEmpty | |
![]() | Size |

Name | Description | |
---|---|---|
![]() | Clear | |
![]() | Contains | |
![]() | Erase | |
![]() | ForwardIterator | |
![]() | GetEnumerator | |
![]() | Insert | |
![]() | ReverseIterator | |