IFCFile Model Options User Controlled Inverses Property Indicates if the inverses are controlled by Revit or users. True by users, false by Revit. Namespace: Autodesk.Revit.DB.IFC Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool UserControlledInverses { get; set; } Public Property UserControlledInverses As Boolean Get Set public: property bool UserControlledInverses { bool get (); void set (bool value); } member UserControlledInverses : bool with get, set Property Value Boolean See Also Reference IFCFileModelOptions Class Autodesk.Revit.DB.IFC Namespace
IFCFile Model Options User Controlled Inverses Property Indicates if the inverses are controlled by Revit or users. True by users, false by Revit. Namespace: Autodesk.Revit.DB.IFC Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool UserControlledInverses { get; set; } Public Property UserControlledInverses As Boolean Get Set public: property bool UserControlledInverses { bool get (); void set (bool value); } member UserControlledInverses : bool with get, set Property Value Boolean See Also Reference IFCFileModelOptions Class Autodesk.Revit.DB.IFC Namespace