RemoveUsers Method


Worksharing Display Settings Remove Users Method


Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public void RemoveUsers(
	Document document,
	ICollection<string> usersToRemove,
	out ICollection<string> usersActuallyRemoved
)

Parameters

document Document
usersToRemove ICollection String
usersActuallyRemoved ICollection String
See Also