Table Cell Style Is Font Bold Property Gets or sets whether the text font is set to bold of this cell. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsFontBold { get; set; } Public Property IsFontBold As Boolean Get Set public: property bool IsFontBold { bool get (); void set (bool value); } member IsFontBold : bool with get, set Property Value Boolean true if the font is bold; otherwise false. See Also Reference TableCellStyle Class Autodesk.Revit.DB Namespace
Table Cell Style Is Font Bold Property Gets or sets whether the text font is set to bold of this cell. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsFontBold { get; set; } Public Property IsFontBold As Boolean Get Set public: property bool IsFontBold { bool get (); void set (bool value); } member IsFontBold : bool with get, set Property Value Boolean true if the font is bold; otherwise false. See Also Reference TableCellStyle Class Autodesk.Revit.DB Namespace