IsEqual Method


Reinforcement Settings Is Equal Method

Checks if Reinforcement Settings is equal to other

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public bool IsEqual(
	ReinforcementSettings other
)

Parameters

other ReinforcementSettings

Return Value

Boolean
Exceptions
Exception Condition
ArgumentNullException A non-optional argument was null
See Also