AssemblyDifferenceMemberCount Class


Assembly Difference Member Count Class

The two assemblies being compared have different number of members
Inheritance Hierarchy
System Object
Autodesk.Revit.DB AssemblyDifference
Autodesk.Revit.DB AssemblyDifferenceMemberCount

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public class AssemblyDifferenceMemberCount : AssemblyDifference

The AssemblyDifferenceMemberCount type exposes the following members.

Properties
Name Description
Public property Count1 Number of members in the first assembly
Public property Count2 Number of members in the second assembly
Top
Methods
Name Description
Top
See Also