Project |
Removes a specified project location from the set.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- item ProjectLocation
- The project location to be erased.
Return Value
Int32The number of project locations that were erased from the set.