Displacement |
Indicates if these elements can be displaced by this DisplacementElement.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- toDisplace ICollection ElementId
- The elements to displace.
Return Value
BooleanTrue if the elements can be displaced by this DisplacementElement.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |