Table Cell Style Is Enabled Property Gets or sets the status whether this cell is enabled. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsEnabled { get; set; } Public Property IsEnabled As Boolean Get Set public: property bool IsEnabled { bool get (); void set (bool value); } member IsEnabled : bool with get, set Property Value Boolean True if this cell is enabled; otherwise False. See Also Reference TableCellStyle Class Autodesk.Revit.DB Namespace
Table Cell Style Is Enabled Property Gets or sets the status whether this cell is enabled. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsEnabled { get; set; } Public Property IsEnabled As Boolean Get Set public: property bool IsEnabled { bool get (); void set (bool value); } member IsEnabled : bool with get, set Property Value Boolean True if this cell is enabled; otherwise False. See Also Reference TableCellStyle Class Autodesk.Revit.DB Namespace