Paper |
An object that represents a Paper Size of Print Setup within the Autodesk Revit project.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

The PaperSize type exposes the following members.

Name | Description | |
---|---|---|
![]() | Name | Retrieve the paper size name of current project. |

Name | Description | |
---|---|---|

This object derived from the APIObject base object.