Instance |
Return ids of the instances with unattached voids cutting the element.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- element Element
- The element being cut
Return Value
ICollection ElementIdIds of instances with unattached voids that cut this element

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |