Workset Filter Include Standalone Worksets Only Property True if the results of the filter only match stand-alone worksets; worksets that are not stand-alone will be rejected. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IncludeStandaloneWorksetsOnly { get; set; } Public Property IncludeStandaloneWorksetsOnly As Boolean Get Set public: property bool IncludeStandaloneWorksetsOnly { bool get (); void set (bool value); } member IncludeStandaloneWorksetsOnly : bool with get, set Property Value Boolean See Also Reference WorksetFilter Class Autodesk.Revit.DB Namespace
Workset Filter Include Standalone Worksets Only Property True if the results of the filter only match stand-alone worksets; worksets that are not stand-alone will be rejected. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IncludeStandaloneWorksetsOnly { get; set; } Public Property IncludeStandaloneWorksetsOnly As Boolean Get Set public: property bool IncludeStandaloneWorksetsOnly { bool get (); void set (bool value); } member IncludeStandaloneWorksetsOnly : bool with get, set Property Value Boolean See Also Reference WorksetFilter Class Autodesk.Revit.DB Namespace