Reference Plane Name Property The name property of the reference plane. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public string Name { get; set; } Public Property Name As String Get Set public: property String^ Name { String^ get (); void set (String^ value); } member Name : string with get, set Property Value String Remarks This property overrides Element's default implementation. See Also Reference ReferencePlane Class Autodesk.Revit.DB Namespace
Reference Plane Name Property The name property of the reference plane. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public string Name { get; set; } Public Property Name As String Get Set public: property String^ Name { String^ get (); void set (String^ value); } member Name : string with get, set Property Value String Remarks This property overrides Element's default implementation. See Also Reference ReferencePlane Class Autodesk.Revit.DB Namespace