Tessellated |
Returns the array of issues encountered while processing a face set with index 'setIndex'.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- setIndex Int32
- Index of the face set.
Return Value
IList TessellatedBuildIssueArray of issues encountered while processing a face set with index 'setIndex'.

Exception | Condition |
---|---|
ArgumentException | 'SetIndex' is a valid face set index for the results stored in 'this'. |