Dockable |
Defines the interaction this pane has with the Active Editor when the pane becomes active.
Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)

Property Value
EditorInteraction
Set to KeepAlive to keep the current editor active and keep active the current selection or Dismiss to dismiss the Editor and clear the active selection. Default is to KeepAlive the current editor.