Base Export Options Hide Scope Box Property Whether or not to hide the scope box. Default value is false. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool HideScopeBox { get; set; } Public Property HideScopeBox As Boolean Get Set public: property bool HideScopeBox { bool get (); void set (bool value); } member HideScopeBox : bool with get, set Property Value Boolean See Also Reference BaseExportOptions Class Autodesk.Revit.DB Namespace
Base Export Options Hide Scope Box Property Whether or not to hide the scope box. Default value is false. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool HideScopeBox { get; set; } Public Property HideScopeBox As Boolean Get Set public: property bool HideScopeBox { bool get (); void set (bool value); } member HideScopeBox : bool with get, set Property Value Boolean See Also Reference BaseExportOptions Class Autodesk.Revit.DB Namespace