Wire Type Max Size Property The max size of the wire type. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public WireSize MaxSize { get; set; } Public Property MaxSize As WireSize Get Set public: property WireSize^ MaxSize { WireSize^ get (); void set (WireSize^ value); } member MaxSize : WireSize with get, set Property Value WireSize See Also Reference WireType Class Autodesk.Revit.DB.Electrical Namespace
Wire Type Max Size Property The max size of the wire type. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public WireSize MaxSize { get; set; } Public Property MaxSize As WireSize Get Set public: property WireSize^ MaxSize { WireSize^ get (); void set (WireSize^ value); } member MaxSize : WireSize with get, set Property Value WireSize See Also Reference WireType Class Autodesk.Revit.DB.Electrical Namespace