Paper Source Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual PaperSourceSetIterator ReverseIterator() Public Overridable Function ReverseIterator As PaperSourceSetIterator public: virtual PaperSourceSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> PaperSourceSetIterator override ReverseIterator : unit -> PaperSourceSetIterator Return Value PaperSourceSetIterator Returns a backward moving iterator to the set. See Also Reference PaperSourceSet Class Autodesk.Revit.DB Namespace
Paper Source Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual PaperSourceSetIterator ReverseIterator() Public Overridable Function ReverseIterator As PaperSourceSetIterator public: virtual PaperSourceSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> PaperSourceSetIterator override ReverseIterator : unit -> PaperSourceSetIterator Return Value PaperSourceSetIterator Returns a backward moving iterator to the set. See Also Reference PaperSourceSet Class Autodesk.Revit.DB Namespace