Double |
Gets or sets a double at a specified index within the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- index Int32
- The index of the double to be set or retrieved.
Return Value
DoubleReturns the double at the specified index.