AssemblyMemberDifferentParameters Class


Assembly Member Different Parameters Class

The two assembly members being compared have different parameters
Inheritance Hierarchy
System Object
Autodesk.Revit.DB AssemblyMemberDifference
Autodesk.Revit.DB AssemblyMemberDifferentParameters

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public class AssemblyMemberDifferentParameters : AssemblyMemberDifference

The AssemblyMemberDifferentParameters type exposes the following members.

Properties
Name Description
Top
Methods
Name Description
Top
See Also