Wire Conduit Type Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual WireConduitTypeSetIterator ReverseIterator() Public Overridable Function ReverseIterator As WireConduitTypeSetIterator public: virtual WireConduitTypeSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> WireConduitTypeSetIterator override ReverseIterator : unit -> WireConduitTypeSetIterator Return Value WireConduitTypeSetIterator Returns a backward moving iterator to the set. See Also Reference WireConduitTypeSet Class Autodesk.Revit.DB.Electrical Namespace
Wire Conduit Type Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual WireConduitTypeSetIterator ReverseIterator() Public Overridable Function ReverseIterator As WireConduitTypeSetIterator public: virtual WireConduitTypeSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> WireConduitTypeSetIterator override ReverseIterator : unit -> WireConduitTypeSetIterator Return Value WireConduitTypeSetIterator Returns a backward moving iterator to the set. See Also Reference WireConduitTypeSet Class Autodesk.Revit.DB.Electrical Namespace