External |
Compares two ExternalResourceType instances.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

public static bool operator ==(
ExternalResourceType first,
ExternalResourceType second
)
Parameters
- first ExternalResourceType
- The first ExternalResourceType.
- second ExternalResourceType
- The second ExternalResourceType.
Return Value
BooleanTrue if the inputs are identical, false if they are different.