AssemblyDifferenceNone Class


Assembly Difference None Class

The two assemblies being compared are identical
Inheritance Hierarchy
System Object
Autodesk.Revit.DB AssemblyDifference
Autodesk.Revit.DB AssemblyDifferenceNone

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public class AssemblyDifferenceNone : AssemblyDifference

The AssemblyDifferenceNone type exposes the following members.

Properties
Name Description
Top
Methods
Name Description
Top
See Also