Rectangle Bottom Property The y-coordinate of the bottom-right corner of the rectangle. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public int Bottom { get; set; } Public Property Bottom As Integer Get Set public: property int Bottom { int get (); void set (int value); } member Bottom : int with get, set Property Value Int32 See Also Reference Rectangle Class Autodesk.Revit.DB Namespace
Rectangle Bottom Property The y-coordinate of the bottom-right corner of the rectangle. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public int Bottom { get; set; } Public Property Bottom As Integer Get Set public: property int Bottom { int get (); void set (int value); } member Bottom : int with get, set Property Value Int32 See Also Reference Rectangle Class Autodesk.Revit.DB Namespace