Correction Factor Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual CorrectionFactorSetIterator ReverseIterator() Public Overridable Function ReverseIterator As CorrectionFactorSetIterator public: virtual CorrectionFactorSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> CorrectionFactorSetIterator override ReverseIterator : unit -> CorrectionFactorSetIterator Return Value CorrectionFactorSetIterator Returns a backward moving iterator to the set. See Also Reference CorrectionFactorSet Class Autodesk.Revit.DB.Electrical Namespace
Correction Factor Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual CorrectionFactorSetIterator ReverseIterator() Public Overridable Function ReverseIterator As CorrectionFactorSetIterator public: virtual CorrectionFactorSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> CorrectionFactorSetIterator override ReverseIterator : unit -> CorrectionFactorSetIterator Return Value CorrectionFactorSetIterator Returns a backward moving iterator to the set. See Also Reference CorrectionFactorSet Class Autodesk.Revit.DB.Electrical Namespace