Macro |
Indicates the given module is a member of this collection.
Namespace: Autodesk.Revit.DB.Macros
Assembly: RevitAPIMacros (in RevitAPIMacros.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- module MacroModule
- The module.
Return Value
BooleanReturns true if the given module is a member of this collection, false otherwise.

Exception | Condition |
---|---|
ArgumentNullException | A non-optional argument was null |