Grid |
A structure that represents a particular location in (U,V) from a grid.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

The GridNode type exposes the following members.


Name | Description | |
---|---|---|
![]() | UIndex | The node's index along the U axis. |
![]() | VIndex | The node's index along the V axis. |

Name | Description | |
---|---|---|