Fill Grid Offset Property Gets and sets the offset of the fill grid. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double Offset { get; set; } Public Property Offset As Double Get Set public: property double Offset { double get (); void set (double value); } member Offset : float with get, set Property Value Double The offset of the fill grid. Remarks Offset defines the distance between parallel lines. A zero offset is not allowed. See Also Reference FillGrid Class Autodesk.Revit.DB Namespace
Fill Grid Offset Property Gets and sets the offset of the fill grid. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public double Offset { get; set; } Public Property Offset As Double Get Set public: property double Offset { double get (); void set (double value); } member Offset : float with get, set Property Value Double The offset of the fill grid. Remarks Offset defines the distance between parallel lines. A zero offset is not allowed. See Also Reference FillGrid Class Autodesk.Revit.DB Namespace