Multiple Values Indication Settings Custom Property If true, CustomValue is used as multiple values indication, otherwise a hardcoded standard value. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool Custom { get; set; } Public Property Custom As Boolean Get Set public: property bool Custom { bool get (); void set (bool value); } member Custom : bool with get, set Property Value Boolean See Also Reference MultipleValuesIndicationSettings Class Autodesk.Revit.DB Namespace
Multiple Values Indication Settings Custom Property If true, CustomValue is used as multiple values indication, otherwise a hardcoded standard value. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool Custom { get; set; } Public Property Custom As Boolean Get Set public: property bool Custom { bool get (); void set (bool value); } member Custom : bool with get, set Property Value Boolean See Also Reference MultipleValuesIndicationSettings Class Autodesk.Revit.DB Namespace