Bounding Box XYZ Min Property Minimum coordinates (lower-left-rear corner of the box). Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public XYZ Min { get; set; } Public Property Min As XYZ Get Set public: property XYZ^ Min { XYZ^ get (); void set (XYZ^ value); } member Min : XYZ with get, set Property Value XYZ Remarks The bounds are defined in the coordinate space of the box. See Also Reference BoundingBoxXYZ Class Autodesk.Revit.DB Namespace
Bounding Box XYZ Min Property Minimum coordinates (lower-left-rear corner of the box). Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public XYZ Min { get; set; } Public Property Min As XYZ Get Set public: property XYZ^ Min { XYZ^ get (); void set (XYZ^ value); } member Min : XYZ with get, set Property Value XYZ Remarks The bounds are defined in the coordinate space of the box. See Also Reference BoundingBoxXYZ Class Autodesk.Revit.DB Namespace