Schedule Sort Group Field Show Blank Line Property Indicates if an empty row should be displayed between groups. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ShowBlankLine { get; set; } Public Property ShowBlankLine As Boolean Get Set public: property bool ShowBlankLine { bool get (); void set (bool value); } member ShowBlankLine : bool with get, set Property Value Boolean Remarks True if an empty row should be displayed, false otherwise. See Also Reference ScheduleSortGroupField Class Autodesk.Revit.DB Namespace
Schedule Sort Group Field Show Blank Line Property Indicates if an empty row should be displayed between groups. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ShowBlankLine { get; set; } Public Property ShowBlankLine As Boolean Get Set public: property bool ShowBlankLine { bool get (); void set (bool value); } member ShowBlankLine : bool with get, set Property Value Boolean Remarks True if an empty row should be displayed, false otherwise. See Also Reference ScheduleSortGroupField Class Autodesk.Revit.DB Namespace