Insert Method


Mullion Type Set Insert Method

Insert the specified mullion type into the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual bool Insert(
	MullionType item
)

Parameters

item MullionType
The mullion type to be inserted into the set.

Return Value

Boolean
Returns whether the mullion type was inserted into the set.
See Also