Cable |
Identifies if the input rung space is valid.
Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- rungSpace Double
- The rung space to check.
Return Value
BooleanTrue if the value is acceptable, false otherwise.

rung space should be at least equal to or larger than rang width which is 1 inch.