Group Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual GroupSetIterator ReverseIterator() Public Overridable Function ReverseIterator As GroupSetIterator public: virtual GroupSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> GroupSetIterator override ReverseIterator : unit -> GroupSetIterator Return Value GroupSetIterator Returns a backward moving iterator to the set. See Also Reference GroupSet Class Autodesk.Revit.DB Namespace
Group Set Reverse Iterator Method Retrieve a backward moving iterator to the set. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public virtual GroupSetIterator ReverseIterator() Public Overridable Function ReverseIterator As GroupSetIterator public: virtual GroupSetIterator^ ReverseIterator() abstract ReverseIterator : unit -> GroupSetIterator override ReverseIterator : unit -> GroupSetIterator Return Value GroupSetIterator Returns a backward moving iterator to the set. See Also Reference GroupSet Class Autodesk.Revit.DB Namespace