Element |
Insert the specified element into the array.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- item Element
- The element to be inserted into the array.
- index Int32
- The element will be inserted before this index.
Return Value
Returns whether the element was inserted into the array.