Point On Plane Position Property The coordinates of the point (or its projection) on the plane. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public UV Position { get; set; } Public Property Position As UV Get Set public: property UV^ Position { UV^ get (); void set (UV^ value); } member Position : UV with get, set Property Value UV See Also Reference PointOnPlane Class Autodesk.Revit.DB Namespace
Point On Plane Position Property The coordinates of the point (or its projection) on the plane. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public UV Position { get; set; } Public Property Position As UV Get Set public: property UV^ Position { UV^ get (); void set (UV^ value); } member Position : UV with get, set Property Value UV See Also Reference PointOnPlane Class Autodesk.Revit.DB Namespace