Export Font Table Get Keys Method Returns a collection of the keys stored in this table. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public IList<ExportFontKey> GetKeys() Public Function GetKeys As IList(Of ExportFontKey) public: IList<ExportFontKey^>^ GetKeys() member GetKeys : unit -> IList<ExportFontKey> Return Value IList ExportFontKey The collection of keys. See Also Reference ExportFontTable Class Autodesk.Revit.DB Namespace
Export Font Table Get Keys Method Returns a collection of the keys stored in this table. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public IList<ExportFontKey> GetKeys() Public Function GetKeys As IList(Of ExportFontKey) public: IList<ExportFontKey^>^ GetKeys() member GetKeys : unit -> IList<ExportFontKey> Return Value IList ExportFontKey The collection of keys. See Also Reference ExportFontTable Class Autodesk.Revit.DB Namespace