MEPSystem Type Fill Visible Property Indicates the visibility of the fill pattern for all components in the system. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool FillVisible { get; set; } Public Property FillVisible As Boolean Get Set public: property bool FillVisible { bool get (); void set (bool value); } member FillVisible : bool with get, set Property Value Boolean See Also Reference MEPSystemType Class Autodesk.Revit.DB Namespace
MEPSystem Type Fill Visible Property Indicates the visibility of the fill pattern for all components in the system. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool FillVisible { get; set; } Public Property FillVisible As Boolean Get Set public: property bool FillVisible { bool get (); void set (bool value); } member FillVisible : bool with get, set Property Value Boolean See Also Reference MEPSystemType Class Autodesk.Revit.DB Namespace