View Are Point Clouds Hidden Property Indicates if point clouds are currently hidden in the view. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ArePointCloudsHidden { get; set; } Public Property ArePointCloudsHidden As Boolean Get Set public: property bool ArePointCloudsHidden { bool get (); void set (bool value); } member ArePointCloudsHidden : bool with get, set Property Value Boolean True if point clouds are currently hidden in the view, false otherwise. See Also Reference View Class Autodesk.Revit.DB Namespace
View Are Point Clouds Hidden Property Indicates if point clouds are currently hidden in the view. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ArePointCloudsHidden { get; set; } Public Property ArePointCloudsHidden As Boolean Get Set public: property bool ArePointCloudsHidden { bool get (); void set (bool value); } member ArePointCloudsHidden : bool with get, set Property Value Boolean True if point clouds are currently hidden in the view, false otherwise. See Also Reference View Class Autodesk.Revit.DB Namespace