AXMImport Options Import Levels Property Indicate if levels are to be imported. False by default. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ImportLevels { get; set; } Public Property ImportLevels As Boolean Get Set public: property bool ImportLevels { bool get (); void set (bool value); } member ImportLevels : bool with get, set Property Value Boolean See Also Reference AXMImportOptions Class Autodesk.Revit.DB Namespace
AXMImport Options Import Levels Property Indicate if levels are to be imported. False by default. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool ImportLevels { get; set; } Public Property ImportLevels As Boolean Get Set public: property bool ImportLevels { bool get (); void set (bool value); } member ImportLevels : bool with get, set Property Value Boolean See Also Reference AXMImportOptions Class Autodesk.Revit.DB Namespace