Wire Size In Use Property Get or set whether the size can be used in sizing. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool InUse { get; set; } Public Property InUse As Boolean Get Set public: property bool InUse { bool get (); void set (bool value); } member InUse : bool with get, set Property Value Boolean See Also Reference WireSize Class Autodesk.Revit.DB.Electrical Namespace
Wire Size In Use Property Get or set whether the size can be used in sizing. Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool InUse { get; set; } Public Property InUse As Boolean Get Set public: property bool InUse { bool get (); void set (bool value); } member InUse : bool with get, set Property Value Boolean See Also Reference WireSize Class Autodesk.Revit.DB.Electrical Namespace