Panel Schedule View Is Space Method Check if the selected cell is a space Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsSpace( int nRow, int nCol ) Public Function IsSpace ( nRow As Integer, nCol As Integer ) As Boolean public: bool IsSpace( int nRow, int nCol ) member IsSpace : nRow : int * nCol : int -> bool Parameters nRow Int32 Row Number nCol Int32 Column Number Return Value Boolean True if the selected cell is a space, false otherwise See Also Reference PanelScheduleView Class Autodesk.Revit.DB.Electrical Namespace
Panel Schedule View Is Space Method Check if the selected cell is a space Namespace: Autodesk.Revit.DB.Electrical Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public bool IsSpace( int nRow, int nCol ) Public Function IsSpace ( nRow As Integer, nCol As Integer ) As Boolean public: bool IsSpace( int nRow, int nCol ) member IsSpace : nRow : int * nCol : int -> bool Parameters nRow Int32 Row Number nCol Int32 Column Number Return Value Boolean True if the selected cell is a space, false otherwise See Also Reference PanelScheduleView Class Autodesk.Revit.DB.Electrical Namespace