Curtain |
Get the specified panel located by the intersection of the grid lines.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- uGridLineId ElementId
- The id of a grid line in the U-direction used to locate the panel.
- vGridLineId ElementId
- The id of a grid line in the V-direction used to locate the panel.
Return Value
PanelThe panel, or if the panel cannot be found at this intersection.