Conical Face Radius Property Radii of the surface. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public XYZ this[ int index ] { get; } Public ReadOnly Property Radius ( index As Integer ) As XYZ Get public: property XYZ^ Radius[int index] { XYZ^ get (int index); } member Radius : XYZ with get Parameters index Int32 Property Value XYZ See Also Reference ConicalFace Class Autodesk.Revit.DB Namespace
Conical Face Radius Property Radii of the surface. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public XYZ this[ int index ] { get; } Public ReadOnly Property Radius ( index As Integer ) As XYZ Get public: property XYZ^ Radius[int index] { XYZ^ get (int index); } member Radius : XYZ with get Parameters index Int32 Property Value XYZ See Also Reference ConicalFace Class Autodesk.Revit.DB Namespace