Export Layer Table Get Keys Method Gets all the keys stored in the map. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public IList<ExportLayerKey> GetKeys() Public Function GetKeys As IList(Of ExportLayerKey) public: IList<ExportLayerKey^>^ GetKeys() member GetKeys : unit -> IList<ExportLayerKey> Return Value IList ExportLayerKey Return the key array. See Also Reference ExportLayerTable Class Autodesk.Revit.DB Namespace
Export Layer Table Get Keys Method Gets all the keys stored in the map. Namespace: Autodesk.Revit.DB Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0) Syntax C# VB C++ F# public IList<ExportLayerKey> GetKeys() Public Function GetKeys As IList(Of ExportLayerKey) public: IList<ExportLayerKey^>^ GetKeys() member GetKeys : unit -> IList<ExportLayerKey> Return Value IList ExportLayerKey Return the key array. See Also Reference ExportLayerTable Class Autodesk.Revit.DB Namespace