Face Compute |
Returns the second partial derivatives of the face at the specified point.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- point UV
- The parameters to be evaluated, in natural parameterization of the face.
Return Value
FaceSecondDerivativesThe second partial derivatives of the face at the specified point.

It does not take the bounding edge loops into account.