Voltage |
Removes a specified voltage type from the set.
Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- item VoltageType
- The voltage type to be erased.
Return Value
Int32The number of voltage types that were erased from the set.