Erase Method


Mullion Type Set Erase Method

Removes a specified mullion type from the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual int Erase(
	MullionType item
)

Parameters

item MullionType
The mullion type to be erased.

Return Value

Int32
The number of mullion types that were erased from the set.
See Also