Cable |
Identifies if the input bend multiplier is valid.
Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)

Parameters
- bendMultiplier Double
- The bend multiplier to check.
Return Value
BooleanTrue if the value is acceptable, false otherwise.